Vulnerabilidade no Joomla

A equipe de segurança do Joomla acabaram de lançar uma nova versão para corrigir uma vulnerabilidade crítica de execução de comandos remotos que afeta todas as versões de 1.5 a 3.4. Esta é uma vulnerabilidade grave que pode ser facilmente explorada. Se você estiver usando o Joomla, você deve atualizá-lo agora. Se você estiver usando as…