Vulnerabilidades em mais de 17 plug-ins de complemento do Elementor para WordPress

Os pesquisadores de segurança do Wordfence descobriram que praticamente todos os plug-ins testados que adicionam funcionalidade ao Elementor tinham uma vulnerabilidade. Muitos dos editores de plug-ins contatados atualizaram seus plug-ins, mas nem todos responderam, incluindo plug-ins premium. Está precisando hospedar ou criar seu site WordPress seguro, bonito e eficiente? Fale conosco temos: preço, qualidade e segurança,…